» Ubuntu » Paquets

Error

two or more packages specified (python-djvu-doc quantal)