» Ubuntu » Paquets

Error

two or more packages specified (ruby-eim-xml quantal)