» Ubuntu » Paquets

Error

two or more packages specified (ruby-json quantal)