» Ubuntu » Paquets » quantal (12.10) » ruby » ruby-kde4
precise  ] [  quantal  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Paquet source : korundum  ]

Paquet : ruby-kde4 (4:4.9.2-0ubuntu2) [universe]

Liens pour ruby-kde4

Screenshot

Ressources Ubuntu :

Télécharger le paquet source korundum :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

KDE bindings for the Ruby language

Autres paquets associés à ruby-kde4

  • dépendances
  • recommandations
  • suggestions

Télécharger ruby-kde4

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 208,6 ko731,0 ko [liste des fichiers]
i386 204,8 ko718,0 ko [liste des fichiers]