» Ubuntu » Paquets » quantal (12.10) » interpreters » ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ]
[ Paquet source : ruby1.8  ]

Paquet : ruby1.8 (1.8.7.358-4ubuntu0.4) [security]

Liens pour ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby1.8 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • akira yamada
  • Daigo Moriwaki
  • Lucas Nussbaum
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Interpreter of object-oriented scripting language Ruby 1.8

Autres paquets associés à ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.0) [i386]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libruby1.8 (= 1.8.7.358-4ubuntu0.4)
    Libraries necessary to run Ruby 1.8

Télécharger ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 33,3 ko363,0 ko [liste des fichiers]
i386 32,9 ko363,0 ko [liste des fichiers]