» Ubuntu » Paquets

Error

two or more packages specified (synce-gnomevfs quantal)