» Ubuntu » Paquets

Error

two or more packages specified (fcitx-table-array30 quantal)