» Ubuntu » Paquets

Error

two or more packages specified (fnfx-client quantal)