» Ubuntu » Paquets

Error

two or more packages specified (gkamus quantal)