» Ubuntu » Paquets

Error

two or more packages specified (xaralx-examples quantal)