» Ubuntu » Paquets

Error

two or more packages specified (xorg-sgml-doctools quantal)