» Ubuntu » Paquets » raring (13.04) » lisp » clisp-module-postgresql
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : clisp  ]

Paquet : clisp-module-postgresql (1:2.49-8.1ubuntu1) [universe]

Liens pour clisp-module-postgresql

Screenshot

Ressources Ubuntu :

Télécharger le paquet source clisp :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

clisp module that adds a PostgreSQL interface

Autres paquets associés à clisp-module-postgresql

  • dépendances
  • recommandations
  • suggestions
  • dep: clisp
    GNU CLISP, a Common Lisp implementation
  • dep: libc6 (>= 2.2.5)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libpq5 (>= 8.4~)
    PostgreSQL C client library

Télécharger clisp-module-postgresql

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 42,6 ko965,0 ko [liste des fichiers]