» Ubuntu » Paquets » raring (13.04) » kde » dolphin
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Paquet source : kde-baseapps  ]

Paquet : dolphin (4:4.10.2-0ubuntu1) [universe]

Liens pour dolphin

Screenshot

Ressources Ubuntu :

Télécharger le paquet source kde-baseapps :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archive du courrier électronique)
  • Sune Vuorela
  • Fathi Boudra
  • Armin Berres
  • Modestas Vainius
  • George Kiagiadakis
  • José Manuel Santamaría Lema
  • Eshat Cakar

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

file manager

Autres paquets associés à dolphin

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: kde-runtime
    runtime components from the official KDE release
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.2) [i386]
  • dep: libgcc1 (>= 1:4.1.1) [i386]
    GCC support library
  • dep: libkactivities6 (>= 4.7.90)
    Activities library
  • dep: libkcmutils4 (>= 4:4.10.2)
    utility classes for using KCM modules
  • dep: libkdecore5 (>= 4:4.10.2)
    KDE Platform Core Library
  • dep: libkdeui5 (>= 4:4.10.2)
    KDE Platform User Interface Library
  • dep: libkfile4 (>= 4:4.10.2)
    File Selection Dialog Library for KDE Platform
  • dep: libkio5 (>= 4:4.10.2-0ubuntu1)
    Network-enabled File Management Library for the KDE Platform
  • dep: libknewstuff3-4 (>= 4:4.10.2)
    "Get Hot New Stuff" v3 Library for the KDE Platform
  • dep: libkonq5abi1 (>= 4:4.7.90)
    core libraries for Konqueror
  • dep: libkparts4 (>= 4:4.10.2)
    Framework for the KDE Platform Graphical Components
  • dep: libnepomukcore4abi1 (>= 4:4.9.0)
    The Nepomuk Meta Data Library
  • dep: libnepomukwidgets4 (>= 4:4.9.80)
    The Nepomuk Semantik Desktop widgets library
  • dep: libphonon4 (>= 4:4.3.0)
    multimedia framework from KDE - core library
  • dep: libplasma3 (>= 4:4.10.2)
    Plasma Library for the KDE Platform
  • dep: libqt4-dbus (>= 4:4.5.3)
    Qt 4 D-Bus module
  • dep: libqt4-xml (>= 4:4.5.3)
    Qt 4 XML module
  • dep: libqtcore4 (>= 4:4.8.0)
    Qt 4 core module
  • dep: libqtgui4 (>= 4:4.7.0~beta2)
    Qt 4 GUI module
  • dep: libsolid4 (>= 4:4.10.2)
    Solid Library for KDE Platform
  • dep: libsoprano4 (>= 2.1.1)
    libraries for the Soprano RDF framework
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: libxrender1
    X Rendering Extension client library
  • dep: phonon
    multimedia framework from KDE - metapackage
  • sug: kdesdk-dolphin-plugins
    dolphin VCS plugins
  • sug: kfind
    file search utility
  • sug: kompare
    file difference viewer
  • sug: konsole
    X terminal emulator
  • sug: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    un paquet virtuel est également fourni par ruby1.8

Télécharger dolphin

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 1 065,8 ko2 923,0 ko [liste des fichiers]
i386 1 087,6 ko2 801,0 ko [liste des fichiers]