» Ubuntu » Paquets » raring (13.04) » misc » fso-gpsd
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : fso-gpsd  ]

Paquet : fso-gpsd (0.8-3.1ubuntu1) [universe]

Liens pour fso-gpsd

Screenshot

Ressources Ubuntu :

Télécharger le paquet source fso-gpsd :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

gpsd subset compatibility daemon for the freesmarpthone.org frameworkd

Autres paquets associés à fso-gpsd

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: dbus
    simple interprocess messaging system (daemon and utilities)
  • dep: fso-frameworkd (>= 0.8.4.3-1)
    freesmartphone.org Framework Daemon
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libdbus-glib-1-2 (>= 0.78)
    simple interprocess messaging system (GLib-based shared library)
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines

Télécharger fso-gpsd

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 22,6 ko124,0 ko [liste des fichiers]
i386 21,6 ko120,0 ko [liste des fichiers]