» Ubuntu » Paquets

Error

two or more packages specified (gir1.2-json-1.0 raring)