» Ubuntu » Paquets » raring (13.04) » gnustep » gnustep-dl2-postgresql-adaptor
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : gnustep-dl2  ]

Paquet : gnustep-dl2-postgresql-adaptor (0.12.0-9+nmu1) [universe]

Liens pour gnustep-dl2-postgresql-adaptor

Screenshot

Ressources Ubuntu :

Télécharger le paquet source gnustep-dl2 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

gnustep-dl2 adaptor to connect to PostgreSQL

Autres paquets associés à gnustep-dl2-postgresql-adaptor

  • dépendances
  • recommandations
  • suggestions

Télécharger gnustep-dl2-postgresql-adaptor

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 97,8 ko432,0 ko [liste des fichiers]
i386 86,9 ko387,0 ko [liste des fichiers]