» Ubuntu » Paquets

Error

two or more packages specified (gorm.app raring)