» Ubuntu » Paquets

Error

two or more packages specified (gstreamer0.10-plugins-bad raring)