» Ubuntu » Paquets

Error

two or more packages specified (cpp-arm-linux-gnueabi raring)