» Ubuntu » Paquets

Error

two or more packages specified (gforth-common raring)