» Ubuntu » Paquets

Error

two or more packages specified (libdbd-odbc-ruby1.8 raring)