» Ubuntu » Paquets » raring (13.04) » interpreters » libdeprecated-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : ruby-deprecated  ]

Paquet : libdeprecated-ruby1.8 (3.0.0-1) [universe]

Liens pour libdeprecated-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-deprecated :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Transitional package for ruby-deprecated

Paquets fournissant libdeprecated-ruby1.8

ruby-deprecated
Library for handling deprecated code in Ruby

Autres paquets associés à libdeprecated-ruby1.8

  • dépendances
  • recommandations
  • suggestions

Télécharger libdeprecated-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 1,9 ko27,0 ko [liste des fichiers]