» Ubuntu » Paquets

Error

two or more packages specified (libeb-ruby1.8 raring)