» Ubuntu » Paquets

Error

two or more packages specified (libgettext-ruby-util raring)