» Ubuntu » Paquets

Error

two or more packages specified (liblua5.1-sql-sqlite3-dev raring)