» Ubuntu » Paquets » raring (13.04) » interpreters » libneedle-extras-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : libneedle-extras-ruby  ]

Paquet : libneedle-extras-ruby1.8 (1.0.0-2) [universe]

Liens pour libneedle-extras-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libneedle-extras-ruby :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Tatsuki Sugiura

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

extra libraries for needle

Autres paquets associés à libneedle-extras-ruby1.8

  • dépendances
  • recommandations
  • suggestions

Télécharger libneedle-extras-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 25,1 ko360,0 ko [liste des fichiers]