» Ubuntu » Paquets » raring (13.04) » interpreters » libnora-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : ruby-nora  ]

Paquet : libnora-ruby1.8 (1:0.0.20041021-5.1) [universe]

Liens pour libnora-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-nora :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Tatsuki Sugiura
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

Transitional package for ruby-nora

Paquets fournissant libnora-ruby1.8

ruby-nora
Web Application Library for ruby

Autres paquets associés à libnora-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: ruby-nora
    Web Application Library for ruby

Télécharger libnora-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 2,3 ko28,0 ko [liste des fichiers]