» Ubuntu » Paquets » raring (13.04) » interpreters » libopengl-ruby
lucid  ] [  precise  ] [  raring  ]
[ Paquet source : ruby-opengl  ]

Paquet : libopengl-ruby (0.60.1+dfsg1-2) [universe]

Liens pour libopengl-ruby

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-opengl :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Transitional package for ruby-opengl

Paquets fournissant libopengl-ruby

ruby-opengl
OpenGL Interface for Ruby

Autres paquets associés à libopengl-ruby

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libopengl-ruby

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 3,4 ko32,0 ko [liste des fichiers]