» Ubuntu » Paquets » raring (13.04) » interpreters » libsdl-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : ruby-sdl  ]

Paquet : libsdl-ruby1.8 (2.1.2-3) [universe]

Liens pour libsdl-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-sdl :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Transitional package for ruby-sdl

Paquets fournissant libsdl-ruby1.8

ruby-sdl
Ruby/SDL interface for Ruby

Autres paquets associés à libsdl-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: ruby-sdl
    Ruby/SDL interface for Ruby

Télécharger libsdl-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 1,3 ko27,0 ko [liste des fichiers]