» Ubuntu » Paquets » raring (13.04) » interpreters » libvalidatable-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : ruby-validatable  ]

Paquet : libvalidatable-ruby1.8 (1.6.7-9) [universe]

Liens pour libvalidatable-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ruby-validatable :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Transitional package for ruby-validatable

Paquets fournissant libvalidatable-ruby1.8

ruby-validatable
Ruby library for adding validations

Autres paquets associés à libvalidatable-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libvalidatable-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 1,6 ko27,0 ko [liste des fichiers]