» Ubuntu » Paquets

Error

two or more packages specified (libxmmsclient-ruby raring)