» Ubuntu » Paquets » raring (13.04) » libdevel » libfolks-dev
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : folks  ]

Paquet : libfolks-dev (0.8.0-1)

Liens pour libfolks-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source folks :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

library to aggregates people into metacontact - development files

Autres paquets associés à libfolks-dev

  • dépendances
  • recommandations
  • suggestions
  • dep: gir1.2-folks-0.6 (= 0.8.0-1)
    library to aggregates people into metacontacts - GObject-Introspection
  • dep: libfolks25 (= 0.8.0-1)
    library to aggregates people into metacontacts
  • dep: libgee-dev (>= 0.6.1-3~)
    GObject based collection library (development files)
  • dep: libglib2.0-dev (>= 2.32.0)
    Development files for the GLib library

Télécharger libfolks-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 29,1 ko381,0 ko [liste des fichiers]
i386 28,9 ko381,0 ko [liste des fichiers]