» Ubuntu » Paquets

Error

two or more packages specified (libfreetype6-dev raring)