» Ubuntu » Paquets

Error

two or more packages specified (libgnomekbd-dev raring)