» Ubuntu » Paquets

Error

two or more packages specified (libhtml-wikiconverter-dokuwiki-perl raring)