» Ubuntu » Paquets

Error

two or more packages specified (libjenkins-plugin-parent-java raring)