» Ubuntu » Paquets

Error

two or more packages specified (libjgroups2.6-java raring)