» Ubuntu » Paquets

Error

two or more packages specified (libnux-4.0-dev raring)