» Ubuntu » Paquets » raring (13.04) » libs » libpq5
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Paquet source : postgresql-9.1  ]

Paquet : libpq5 (9.1.9-1ubuntu1)

Liens pour libpq5

Screenshot

Ressources Ubuntu :

Télécharger le paquet source postgresql-9.1 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

PostgreSQL C client library

Autres paquets associés à libpq5

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libcomerr2 (>= 1.01)
    common error description library
  • dep: libgssapi-krb5-2 (>= 1.10+dfsg~)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libkrb5-3 (>= 1.6.dfsg.2)
    MIT Kerberos runtime libraries
  • dep: libldap-2.4-2 (>= 2.4.7)
    OpenLDAP libraries
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries

Télécharger libpq5

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 72,6 ko644,0 ko [liste des fichiers]
i386 73,0 ko632,0 ko [liste des fichiers]