» Ubuntu » Paquets

Error

two or more packages specified (libspring-orm-java raring)