» Ubuntu » Paquets » raring (13.04) » lisp » guile-gnome2-gnome
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : guile-gnome-platform  ]

Paquet : guile-gnome2-gnome (2.16.2-1) [universe]

Liens pour guile-gnome2-gnome

Screenshot

Ressources Ubuntu :

Télécharger le paquet source guile-gnome-platform :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Andreas Rottmann

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Guile bindings for libgnome

Autres paquets associés à guile-gnome2-gnome

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: guile-1.8-libs (>= 1.8.5+1-2ubuntu1)
    Core Guile libraries
  • dep: guile-gnome2-glib (>= 2.16.2)
    Guile bindings for GLib
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libffi6 (>= 3.0.4)
    Foreign Function Interface library runtime
  • dep: libglib2.0-0 (>= 2.24.0)
    GLib library of C routines
  • dep: libgnome2-0 (>= 2.17.3)
    The GNOME library - runtime files
  • dep: libgwrap-runtime2 (>= 1.9.14)
    scripting interface generator for C - runtime

Télécharger guile-gnome2-gnome

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 9,6 ko79,0 ko [liste des fichiers]
i386 9,5 ko78,0 ko [liste des fichiers]