» Ubuntu » Paquets

Error

two or more packages specified (lua-socket-dev raring)