» Ubuntu » Paquets

Error

two or more packages specified (kernel-signed-image-3.8.0-3-generic-di raring)