» Ubuntu » Paquets

Error

two or more packages specified (linux-tools-3.8.0-4 raring)