» Ubuntu » Paquets

Error

two or more packages specified (phonon-backend-vlc raring)