» Ubuntu » Paquets

Error

two or more packages specified (python-simplejson raring)