» Ubuntu » Paquets

Error

two or more packages specified (ruby-mysql raring)