» Ubuntu » Paquets

Error

two or more packages specified (gabedit raring)