» Ubuntu » Paquets

Error

two or more packages specified (libnecpp-dev raring)