» Ubuntu » Paquets

Error

two or more packages specified (ncbi-seg raring)